扣扣
扣扣

性别: 注册于 2022-08-04

向TA求助
20金币数
50 经验值
0个粉丝
主页被访问 144 次

最近动态

2022-08-04 17:32 回答问题

您好,DolphinDB Python API 支持 windows下的 python3.8 > 3.8.0 windows 版本的 DolphinDB Python API 支持 Python 3.6-3.8 版本,但仅支持 conda 环境下的 python 3.8;linux 版本的 DolphinDB Python API 支持 Python 3.6-3.9 版本。 教程链接 请在conda环境下配置python3.8(版本需要高于3.8.0)并pip安装Python API后impor